Бренды
Компания
  • О компании
  • Новости
  • Дилерам
Гарантия
Оплата
Доставка
Контакты
    +7(495)1081428
    +7(495)1081428
    E-mail
    info@univois.ru
    Адрес
    г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Режим работы
    Пн - Пт: с 10:00 до 18:00
    Каталог
    По всему сайту
    По каталогу
    • Dect телефоны
      • Dect телефоны Gigaset
      • Dect телефоны Panasonic
      • Dect телефоны Snom
      • Dect телефоны Yealink
    • Escene
      • Gigabit порт
      • IP домофоны
      • WiFi
      • Аксессуары Escene
      • Бюджетные
      • Для call-центра
      • Для гостиниц
      • Для руководителя
      • Офисные
      • Панели расширения
      • Система оповещения
      • Скидка Escene
    • IP АТС
      • IP АТС Grandstream
      • IP АТС Yeastar
    • IP видеокамеры
      • IP видеокамеры Grandstream
      • IP видеокамеры Milesight
    • IP домофоны
    • IP системы оповещения
    • Motorola
      • Аксессуары
      • Офисные
      • Панель расширения
    • SIP-адаптеры
      • SIP адаптеры AddPac
      • SIP адаптеры Fanvil
      • SIP адаптеры Grandstream
      • SIP адаптеры OpenVox
      • Sip адаптеры Yeastar
    • UNIVOIS
      • Аксессуары
      • Для Видео/SIP-видео телефон
      • Офисные
      • Панель расширения
      • С док станцией
      • Скидка Univois
    • USB телефоны
      • USB телефоны Jabra
      • USB телефоны Plantronics
    • Vogtec
    • VOIP шлюзы
      • VoIP шлюз AddPac
      • VOIP шлюз DIGIUM
      • VOIP шлюз DINSTAR
      • VoIP шлюз Eltex
      • VoIP шлюз Grandstream
      • VoIP шлюз Hanlong Unicorn
      • VoIP шлюз Matrix
      • VOIP шлюз OpenVox
      • VoIP-шлюз Yeastar
      • Коммутатор QTECH
    • Аксессуары для IP телефонов
    • Гарнитуры для IP телефонов
      • Bluetooth гарнитуры для IP телефонов
      • Беспроводные гарнитуры для IP телефонов
      • Гарнитуры Jabra для IP телефонов
      • Гарнитуры Plantronics для IP телефонов
    • Мониторы
    • Панели расширения для IP телефонов
    • Спикерфоны
      • Спикерфоны Jabra
      • Спикерфоны Konftel
      • Спикерфоны Plantronics
      • Спикерфоны Snom
      • Спикерфоны Yealink
    Escene Motorola Univois Дилерам
    Каталог
    По всему сайту
    По каталогу
    Телефоны
    +7(495)1081428
    E-mail
    info@univois.ru
    Адрес
    г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Режим работы
    Пн - Пт: с 10:00 до 18:00
    • Бренды
    • Акции
    • Услуги
    • Компания
      • Компания
      • О компании
      • Новости
      • Дилерам
    • Блог
    • Информация
      • Информация
      • Реквизиты
    • Контакты
    +7(495)1081428
    • Телефоны
    • +7(495)1081428
    • info@univois.ru
    • г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Главная
    Каталог
    Спикерфоны
    Спикерфоны - Спикерфоны Yealink
    Спикерфоны - Спикерфоны Yealink - Комплект из SIP конференц-телефона Yealink CP960 и 2 микрофонов Yealink CPW90
    Комплект из SIP конференц-телефона Yealink CP960 и 2 микрофонов Yealink CPW90

    Спикерфоны - Спикерфоны Yealink - Комплект из SIP конференц-телефона Yealink CP960 и 2 микрофонов Yealink CPW90

    0
    77 869.22 ₽
    В наличии
    Гарантия
    Характеристики
    Все характеристики
    77 869.22 ₽
    В наличии
    Гарантия
    Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
    • Описание
    • Характеристики

    Yealink CP960 - это конференц-телефон корпоративного уровня для конференц-залов среднего и большого размера. Благодаря элементам громкой связи, разработанным совместно с Harman, CP960 устанавливает новые стандарты качества звука и погружает участников конференции в обсуждение без отвлечения на внешние раздражители. CP960 благодаря широкому диапазону захвата голоса и технологии Noise Proof от Yealink идеально подходит для ежедневных деловых конференций.

     

    Функции телефона

    • 1 SIP-аккаунт
    • Удержание, отключение микрофона, DND ("не беспокоить")
    • Запись разговора
    • Горячая линия
    • 5-сторонняя конференция
    • Повторный набор номера, режим ожидания, экстренные вызовы
    • Переадресация вызова, трансфер вызова, правила набора
    • Выбор мелодии/загрузка/удаление
    • Горячая линия, экстренные вызовы
    • Ручная/автоматическая установка времени
    • Регулировка громкости
    • Сопряжение через Bluetooth/MicroUSB порт
    • Использование в качестве динамика при подключении через порт 3,5 мм
    • Мгновенное создание конференции
    • Бесшовное подключение к конференции

    Кодеки и настройки голоса

    • Звук формата Optima HD
    • Технология шумоподавления Yealink
    • Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов
    • 3 встроенных микрофона
    • Кодеки: G.722.1C, G.722, G.711(A/u), G.729AB, G.726, G.723, iLBC, Opus
    • DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
    • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
    • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

    Записные книги

    • Локальная записная книга до 1000 контактов
    • Черный список
    • Удаленная записная книга XML и LDAP
    • Интеллектуальный поиск
    • Поиск по записным книгам, импорт/экспорт локальной записной книги
    • История вызовов: набранные/принятые/пропущенные/переадресованные

    Интеграция с IP-АТС

    • Интерком, Multicast paging
    • Анонимный вызов, отклонение анонимных вызовов
    • Голосовая почта, выбор мелодий, захват вызова

    Экран

    • Ёмкостной сенсорный 5" экран с разрешением 720x1280
    • Caller ID с именем и номером
    • Изменение логотипа на экране

    Физические характеристики

    • 1хRJ45 Ethernet-порт 10/100 Мбит/с
    • 2xRJ9 порта
    • 2xUSB 2.0 порт
    • 1xMicro-USB порт
    • 1x3,5мм порт
    • Встроенная поддержка Wi-Fi (2.4/5ГГц, 802.11b/g/n/ac)
    • Встроенная поддержка Bluetooth 4.0
    • Поддержка PoE (IEEE 802.3af) Class 4
    • Потребление через PoE: 5.25 - 12.3 Вт
    • Размеры (Ш*Г*В): 338мм*338мм*74мм
    • Рабочая влажность: 10~90%
    • Рабочая температура: -10~40˚C

    Управление

    • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
    • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
    • Zero-sp-touch, TR-069
    • Блокировка клавиатуры
    • Сброс к настройкам по умолчанию, перезагрузка
    • Логи: PCAP Trace, system log

    Сетевые характеристики и безопасность

    • SIPv1 (RFC2543), SIPv2 (RFC3261)
    • Поддержка резервирования SIP-сервера
    • Поддержка STUN-сервера
    • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
    • Режимы работы с сетью: Статический/DHCP
    • HTTP/HTTPS-сервер
    • Синхронизация времени и даты через SNTP
    • UDP/TCP/DNS-SRV (RFC3263)
    • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
    • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
    • Поддержка TLS
    • Управление HTTPS-сертификатами
    • AES шифрование конфигурационных файлов
    • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
    • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
    • Поддержка IEEE 802.1X
    • Поддержка IPv6

     

    Характеристики

    Функции телефона

    • 1 SIP-аккаунт
    • Удержание, отключение микрофона, DND ("не беспокоить")
    • Запись разговора
    • Горячая линия
    • 5-сторонняя конференция
    • Повторный набор номера, режим ожидания, экстренные вызовы
    • Переадресация вызова, трансфер вызова, правила набора
    • Выбор мелодии/загрузка/удаление
    • Горячая линия, экстренные вызовы
    • Ручная/автоматическая установка времени
    • Регулировка громкости
    • Сопряжение через Bluetooth/MicroUSB порт
    • Использование в качестве динамика при подключении через порт 3,5 мм
    • Мгновенное создание конференции
    • Бесшовное подключение к конференции

    Кодеки и настройки голоса

    • Звук формата Optima HD
    • Технология шумоподавления Yealink
    • Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов
    • 3 встроенных микрофона
    • Кодеки: G.722.1C, G.722, G.711(A/u), G.729AB, G.726, G.723, iLBC, Opus
    • DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO
    • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
    • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

    Записные книги

    • Локальная записная книга до 1000 контактов
    • Черный список
    • Удаленная записная книга XML и LDAP
    • Интеллектуальный поиск
    • Поиск по записным книгам, импорт/экспорт локальной записной книги
    • История вызовов: набранные/принятые/пропущенные/переадресованные

    Интеграция с IP-АТС

    • Интерком, Multicast paging
    • Анонимный вызов, отклонение анонимных вызовов
    • Голосовая почта, выбор мелодий, захват вызова

    Экран

    • Ёмкостной сенсорный 5" экран с разрешением 720x1280
    • Caller ID с именем и номером
    • Изменение логотипа на экране

    Физические характеристики

    • 1хRJ45 Ethernet-порт 10/100 Мбит/с
    • 2xRJ9 порта
    • 2xUSB 2.0 порт
    • 1xMicro-USB порт
    • 1x3,5мм порт
    • Встроенная поддержка Wi-Fi (2.4/5ГГц, 802.11b/g/n/ac)
    • Встроенная поддержка Bluetooth 4.0
    • Поддержка PoE (IEEE 802.3af) Class 4
    • Потребление через PoE: 5.25 - 12.3 Вт
    • Размеры (Ш*Г*В): 338мм*338мм*74мм
    • Рабочая влажность: 10~90%
    • Рабочая температура: -10~40˚C

    Управление

    • Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
    • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
    • Zero-sp-touch, TR-069
    • Блокировка клавиатуры
    • Сброс к настройкам по умолчанию, перезагрузка
    • Логи: PCAP Trace, system log

    Сетевые характеристики и безопасность

    • SIPv1 (RFC2543), SIPv2 (RFC3261)
    • Поддержка резервирования SIP-сервера
    • Поддержка STUN-сервера
    • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
    • Режимы работы с сетью: Статический/DHCP
    • HTTP/HTTPS-сервер
    • Синхронизация времени и даты через SNTP
    • UDP/TCP/DNS-SRV (RFC3263)
    • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
    • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
    • Поддержка TLS
    • Управление HTTPS-сертификатами
    • AES шифрование конфигурационных файлов
    • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
    • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
    • Поддержка IEEE 802.1X
    • Поддержка IPv6

     

    Назад к списку
    Связаться с нами
    +7(495)1081428
    +7(495)1081428
    E-mail
    info@univois.ru
    Адрес
    г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Режим работы
    Пн - Пт: с 10:00 до 18:00
    info@univois.ru
    г. Москва, Варшавское шоссе 125Ж, стр 6 (бизнес-центр "Меридио")
    Интернет-магазин
    Каталог
    Акции
    Бренды
    Компания
    О компании
    Новости
    Дилерам
    Информация
    Реквизиты
    Помощь
    Условия оплаты
    Условия доставки
    Гарантия на товар
    Вопрос-ответ
    © 2026 Аспро: Премьер
    Конфиденциальность
    Оферта
    Главная Каталог Контакты